间隔线
轻量级SEO友好型网站内容管理系统
首页 >> 用户问答 >> 详细内容

这个网站程序需要用什么样的服务器环境

发布时间:2016-01-23 15:32:21点击次数:作者:admin

PHP+MYSQL的环境都是可以正常运行我们的程序。

一般建议PHP版本使用php5.x的,兼容性更好。

另外,因为各种服务器上配置的参数可能都会略微不同,我们也做到了极大地兼容性,如果您的服务器部署上有任何问题都可以咨询我司客服。不过,我们还是强烈建议您托管网站到我司服务器上,这样会省去很多配置麻烦和后期维护困扰。

相关文章